<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>القناة يفوز على جمهورية شبين 2-1 وديا</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/7i66PyWSqFEPz--pRL4in5yg2Lg.js"></script><link rel="canonical" href="https://wikimsrweb.com/sport/2148774/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D9%8A%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%B4%D8%A8%D9%8A%D9%86-2-1-%D9%88%D8%AF%D9%8A%D8%A7.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="القناة يفوز على جمهورية شبين 2-1 وديا" /><meta property="og:image" content="https://wikimsrweb.com/temp/resized/medium_2020-09-04-be62bc1333.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="حقق الفريق الأول لكرة القدم بنادي القناة، الفوز ، على فريق جمهورية شبين بهدفين مقابل هدف ، ضمن اللقاء الودي ......" /><meta property="og:url" content="https://wikimsrweb.com/sport/2148774/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D9%8A%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%B4%D8%A8%D9%8A%D9%86-2-1-%D9%88%D8%AF%D9%8A%D8%A7.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/dotalkhaleej" /><meta property="article:publisher" content="http://www.facebook.com/dotalkhaleej" /><meta property="article:section" content="الرياضة" /><meta property="article:published_time" content="2020-09-04T20:43:06+02:00" /><meta property="og:updated_time" content="2020-09-04T20:43:06+02:00" /><meta property="article:modified_time" content="2020-09-04T20:43:06+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="حقق الفريق الأول لكرة القدم بنادي القناة، الفوز ، على فريق جمهورية شبين بهدفين مقابل هدف ، ضمن اللقاء الودي ......" /><meta property="twitter:title" content="القناة يفوز على جمهورية شبين 2-1 وديا" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://wikimsrweb.com/temp/resized/medium_2020-09-04-be62bc1333.jpg" /><meta name="description" itemprop="description" content="حقق الفريق الأول لكرة القدم بنادي القناة، الفوز ، على فريق جمهورية شبين بهدفين مقابل هدف ، ضمن اللقاء الودي ......" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fsport%2F2148774%2F%25D8%25A7%25D9%2584%25D9%2582%25D9%2586%25D8%25A7%25D8%25A9-%25D9%258A%25D9%2581%25D9%2588%25D8%25B2-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D9%2587%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D8%25A8%25D9%258A%25D9%2586-2-1-%25D9%2588%25D8%25AF%25D9%258A%25D8%25A7.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/437a09092f66151981020d2f032220a8_1.js" async></script>
<meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://www.wikimsrweb.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://www.wikimsrweb.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/dotalkhaleej'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fsport%2F2148774%2F%25D8%25A7%25D9%2584%25D9%2582%25D9%2586%25D8%25A7%25D8%25A9-%25D9%258A%25D9%2581%25D9%2588%25D8%25B2-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D9%2587%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D8%25A8%25D9%258A%25D9%2586-2-1-%25D9%2588%25D8%25AF%25D9%258A%25D8%25A7.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fsport%2F2148774%2F%25D8%25A7%25D9%2584%25D9%2582%25D9%2586%25D8%25A7%25D8%25A9-%25D9%258A%25D9%2581%25D9%2588%25D8%25B2-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D9%2587%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D8%25A8%25D9%258A%25D9%2586-2-1-%25D9%2588%25D8%25AF%25D9%258A%25D8%25A7.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://wikimsrweb.com" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://wikimsrweb.com/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/art/2249534/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%88%D9%84-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%B5%D9%88%D8%AA%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%AE%D8%A7%D9%84%D8%AF-%D8%B3%D8%A7%D9%85%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%86%D8%AC%D8%A7%D8%AD-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D9%83%D8%A8%D8%AF.html" title="فيديو أول رسالة صوتية من الفنان خالد سامي بعد نجاح عملية زراعة الكبد" rel="bookmark" class="post-title">فيديو أول رسالة صوتية من الفنان خالد سامي بعد نجاح عملية زراعة الكبد</a>- <time class="timeago" datetime="2020-09-30T07:33:04+02:00">الأربعاء 30 سبتمبر 2020 07:33 صباحاً</time></li><li class="format-standard"><a href="/art/2249532/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D9%88%D9%84-%D8%A8%D8%B1%D9%88%D9%85%D9%88-%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%B9%D8%B1%D9%88%D8%B3-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-2-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B9%D8%B1%D8%B6%D9%87.html" title="فيديو أول برومو لمسلسل &quot;عروس بيروت 2&quot; وإعلان تفاصيل عرضه" rel="bookmark" class="post-title">فيديو أول برومو لمسلسل &quot;عروس بيروت 2&quot; وإعلان تفاصيل عرضه</a>- <time class="timeago" datetime="2020-09-30T07:33:04+02:00">الأربعاء 30 سبتمبر 2020 07:33 صباحاً</time></li><li class="format-standard"><a href="/art/2249530/%D8%AA%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D8%A7%D9%84%D9%87%D9%8A%D8%A8%D8%A9--%D8%A7%D9%84%D8%B1%D8%AF-%D9%88%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D9%87-%D8%B9%D9%86-%D9%88%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%AF%D8%B1%D8%AF%D8%B4%D8%AA%D9%87-%D9%85%D8%B9-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1.html" title="تيم حسن يكشف أسرار جديدة عن &quot;الهيبة- الرد&quot; وهذا ما قاله عن وفاء الكيلاني في دردشته مع الجمهور" rel="bookmark" class="post-title">تيم حسن يكشف أسرار جديدة عن &quot;الهيبة- الرد&quot; وهذا ما قاله عن وفاء الكيلاني في دردشته مع الجمهور</a>- <time class="timeago" datetime="2020-09-30T07:33:03+02:00">الأربعاء 30 سبتمبر 2020 07:33 صباحاً</time></li><li class="format-standard"><a href="/egypt/2249528/%D8%B4%D8%A8%D9%88%D8%B1%D8%A9-%D8%B5%D8%A8%D8%A7%D8%AD%D8%A7-%D9%88%D8%AD%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%AA%D8%B9%D9%84%D9%86-%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1.html" title="شبورة صباحا.. وحار على الصعيد.. الأرصاد تعلن طقس اليوم الأربعاء" rel="bookmark" class="post-title">شبورة صباحا.. وحار على الصعيد.. الأرصاد تعلن طقس اليوم الأربعاء</a>- <time class="timeago" datetime="2020-09-30T07:31:04+02:00">الأربعاء 30 سبتمبر 2020 07:31 صباحاً</time></li><li class="format-standard"><a href="/sport/2249526/%D9%85%D9%8A%D8%AF%D9%88-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%B9%D9%88%D8%AF%D8%A9-%D9%86%D8%A7%D8%B5%D8%B1-%D9%85%D8%A7%D9%87%D8%B1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" title="ميدو يطالب بعودة ناصر ماهر إلى الأهلي" rel="bookmark" class="post-title">ميدو يطالب بعودة ناصر ماهر إلى الأهلي</a>- <time class="timeago" datetime="2020-09-30T07:31:03+02:00">الأربعاء 30 سبتمبر 2020 07:31 صباحاً</time></li><li class="format-standard"><a href="/sport/2249524/%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%8A%D8%AE%D8%B7%D8%B7-%D9%84%D8%AE%D8%B7%D9%81-%D9%86%D8%AC%D9%85-%D8%B3%D9%85%D9%88%D8%AD%D8%A9.html" title="بيراميدز يخطط لخطف نجم سموحة" rel="bookmark" class="post-title">بيراميدز يخطط لخطف نجم سموحة</a>- <time class="timeago" datetime="2020-09-30T07:31:02+02:00">الأربعاء 30 سبتمبر 2020 07:31 صباحاً</time></li><li class="format-standard"><a href="/sport/2249522/%D9%86%D8%AC%D9%85-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF-%D8%B9%D9%84%D9%89-%D8%B1%D8%A7%D8%AF%D8%A7%D8%B1-%D9%85%D9%8A%D9%84%D8%A7%D9%86.html" title="نجم مانشستر يونايتد على رادار ميلان" rel="bookmark" class="post-title">نجم مانشستر يونايتد على رادار ميلان</a>- <time class="timeago" datetime="2020-09-30T07:31:02+02:00">الأربعاء 30 سبتمبر 2020 07:31 صباحاً</time></li><li class="format-standard"><a href="/egypt/2249520/%D8%AD%D8%AF%D8%AB-%D9%84%D9%8A%D9%84%D8%A7%D9%8B--%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A-%D8%B9%D9%84%D9%89-%D8%B9%D9%85-%D8%B3%D8%A8%D8%B9%D8%A8%D8%B9-%D8%A5%D9%87%D8%A7%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%B6%D8%A7%D8%A8%D8%B7-%D9%85%D9%81%D8%B1%D9%82%D8%B9%D8%A7%D8%AA-%D9%8A%D9%86%D9%82%D8%B0-%D8%A3%D8%B3%D8%B1%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" title="حدث ليلاً | مجهول يعتدي على «عم سبعبع».. إهانات في أول مناظرة بين ترامب وبايدن.. ضابط مفرقعات ينقذ أسرة من الموت" rel="bookmark" class="post-title">حدث ليلاً | مجهول يعتدي على «عم سبعبع».. إهانات في أول مناظرة بين ترامب وبايدن.. ضابط مفرقعات ينقذ أسرة من الموت</a>- <time class="timeago" datetime="2020-09-30T07:27:06+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time></li><li class="format-standard"><a href="/art/2249518/%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%87%D8%A7-%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A8%D8%A7%D9%87%D8%B1-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D9%81%D9%86-%D9%8A%D8%AF%D8%B9%D9%85%D9%88%D9%86-%D9%84%D8%A7%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D8%B3-%D9%85%D9%8A%D8%A7%D8%B1-%D8%B4%D8%B1%D9%8A%D9%81.html" title="ينتظرها مستقبل باهر.. نجوم الفن يدعمون لاعبة التنس ميار شريف" rel="bookmark" class="post-title">ينتظرها مستقبل باهر.. نجوم الفن يدعمون لاعبة التنس ميار شريف</a>- <time class="timeago" datetime="2020-09-30T07:27:05+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time></li><li class="format-standard"><a href="/art/2249516/%D8%B1%D8%B6%D9%88%D9%89-%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B9%D9%8A%D8%AF-%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%B9%D9%85%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A.html" title="رضوى الشربيني تحتفل بعيد ميلادها اليوم .. تعرف على عمرها الحقيقي" rel="bookmark" class="post-title">رضوى الشربيني تحتفل بعيد ميلادها اليوم .. تعرف على عمرها الحقيقي</a>- <time class="timeago" datetime="2020-09-30T07:27:05+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-sport">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/sport">الرياضة</a> </strong>
<h1 class="entry-title  margin-bottom-30">
القناة يفوز على جمهورية شبين 2-1 وديا
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-2148774" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://wikimsrweb.com/sport/2148774/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D9%8A%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%B4%D8%A8%D9%8A%D9%86-2-1-%D9%88%D8%AF%D9%8A%D8%A7.html" data-text="القناة يفوز على جمهورية شبين 2-1 وديا" data-title="القناة يفوز على جمهورية شبين 2-1 وديا" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://wikimsrweb.com/sport/2148774/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D9%8A%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%B4%D8%A8%D9%8A%D9%86-2-1-%D9%88%D8%AF%D9%8A%D8%A7.html" data-title="القناة يفوز على جمهورية شبين 2-1 وديا" data-source="https://wikimsrweb.com" data-media="https://wikimsrweb.com/content/uploads/2020/09/04/be62bc1333.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
 <i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-09-04T20:43:06+02:00" itemprop="datePublished">الجمعة 04 سبتمبر 2020 08:43 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/2148774','',800,600); return false;" href="/report/2148774" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://wikimsrweb.com/content/uploads/2020/09/04/be62bc1333.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna24904"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24904?" + qs;
    s.async = true;
    document.getElementById("jubna24904").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p><span>حقق الفريق الأول لكرة القدم بنادي القناة، الفوز</span><span>،</span><span> على فريق جمهورية شبين بهدفين مقابل هدف</span><span>،</span><span> ضمن اللقاء الودي الذي جمع بين الفريقين اليوم الجمعة. </span></p> <p>وأحرز أهداف القناة خلال مواجهة اليوم كلا من حسام عبد الواحد ومحمد طارق.</p> <p>وتأتي هذه المباراة في إطار استعدادات الفريق الأول لكرة القدم بنادي القناة لمواجهة الزرقا والمقرر لها يوم ٢١ سبتمبر.</p> <p>حرص مجلس إدارة نادي القناة برئاسة عماد الخواجة على حضور مواجهة القناة وجمهورية شبين الودية التى أقيمت على الملعب الفرعي لنادي القناة للإطمئنان علي حالة الفريق قبل عودة منافسات دورى القسم الثاني.</p></div> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script>
<p>عرضنا لكم زوارنا أهم وأحدث التفاصيل عن خبر القناة يفوز على جمهورية شبين 2-1 وديا على <a href="https://wikimsrweb.com" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى بأننا قد قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا اول بأول يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما ينبغي علينا بان نذكر لكم بأن محتوى هذا الخبر منشور بالفعل على موقع <a href="https://www.elbalad.news/4477728" rel="nofollow" target="_blank">صدى البلد</a> وربما قد قام فريق التحرير في <a href="https://wikimsrweb.com" target="_blank">دوت الخليج</a> بالتاكد منه وربما تم التعديل علية اوالاقتباس منه وربما قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna24906"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24906?" + qs;
    s.async = true;
    document.getElementById("jubna24906").appendChild(s);
    })();
    </script>
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/6/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84-%D8%A7%D9%84%D9%85%D8%A7%D8%AD%D9%8A.html" class="alignleft gravatar"><img alt='اسماعيل الماحي' src="https://www.gravatar.com/avatar/5d862743dc0966ccea5e3073c69c73f7?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/6/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84-%D8%A7%D9%84%D9%85%D8%A7%D8%AD%D9%8A.html"><h3 class="secondary-2-primary"><strong>اسماعيل الماحي</strong></h3></a><p></p><p class="author-description">كاتب محتوى باللغة العربية شغف بالبحث والإطلاع بجانب دقة في مراعاة قواعد اللغة وعلامات الترقيم
</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="18" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/sport/2249088/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85%D8%B9-%D8%AF%D9%8A%D8%A7%D8%B2-%D9%85%D9%86-%D8%A8%D9%86%D9%81%D9%8A%D9%83%D8%A7-%D9%85%D9%82%D8%A7%D8%A8%D9%84-65-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%8A%D9%88%D8%B1%D9%88.html" class="post-title" title="مانشستر سيتي يتعاقد مع دياز من بنفيكا مقابل 65 مليون يورو"><i class="fa fa-angle-double-left"></i> مانشستر سيتي يتعاقد مع دياز من بنفيكا مقابل 65 مليون يورو</a>
-
<time class="timeago" datetime="2020-09-30T00:34:03+02:00">الأربعاء 30 سبتمبر 2020 12:34 صباحاً</time>
</li>
<li>
<a href="/sport/2249090/%D8%AD%D9%81%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%8A%D8%AF%D8%B9%D9%85-%D9%85%D8%A4%D9%85%D9%86-%D8%B2%D9%83%D8%B1%D9%8A%D8%A7-%D9%88%D9%8A%D8%AA%D9%85%D9%86%D9%89-%D9%84%D9%87-%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1.html" class="post-title" title="حفيد الخطيب يدعم مؤمن زكريا ويتمنى له الشفاء"><i class="fa fa-angle-double-left"></i> حفيد الخطيب يدعم مؤمن زكريا ويتمنى له الشفاء</a>
-
<time class="timeago" datetime="2020-09-30T00:34:03+02:00">الأربعاء 30 سبتمبر 2020 12:34 صباحاً</time>
</li>
<li>
<a href="/sport/2249092/%D9%85%D8%AD%D9%85%D8%AF-%D8%B9%D8%A7%D8%AF%D9%84-%D8%B9%D9%85%D8%A7%D8%AF-%D8%A7%D9%84%D9%86%D8%AD%D8%A7%D8%B3-%D9%84%D9%86-%D9%8A%D9%82%D8%A8%D9%84-%D8%A8%D9%85%D9%86%D8%B5%D8%A8-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A8%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" class="post-title" title="محمد عادل: عماد النحاس لن يقبل بمنصب المدرب العام بالأهلي"><i class="fa fa-angle-double-left"></i> محمد عادل: عماد النحاس لن يقبل بمنصب المدرب العام بالأهلي</a>
-
<time class="timeago" datetime="2020-09-30T00:34:03+02:00">الأربعاء 30 سبتمبر 2020 12:34 صباحاً</time>
</li>
<li>
<a href="/sport/2249116/%D9%86%D8%AC%D9%85-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A.html" class="post-title" title="نجم برشلونة يقترب من الدوري الإنجليزي"><i class="fa fa-angle-double-left"></i> نجم برشلونة يقترب من الدوري الإنجليزي</a>
-
<time class="timeago" datetime="2020-09-30T00:38:03+02:00">الأربعاء 30 سبتمبر 2020 12:38 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  sport">الرياضة</span><a href="/sport/2249510/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D9%8A%D8%B9%D8%B2%D9%8A-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%81%D9%8A-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF.html" rel="bookmark"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,30,c7a6ae1432.jpg" /></a></div><time class="timeago" datetime="2020-09-30T07:27:02+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/sport/2249510/%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D9%8A%D8%B9%D8%B2%D9%8A-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%81%D9%8A-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF.html" rel="bookmark" class="post-title">شوبير يعزي الشعب الكويتي في وفاة الشيخ صباح الأحمد</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/2249520/%D8%AD%D8%AF%D8%AB-%D9%84%D9%8A%D9%84%D8%A7%D9%8B--%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A-%D8%B9%D9%84%D9%89-%D8%B9%D9%85-%D8%B3%D8%A8%D8%B9%D8%A8%D8%B9-%D8%A5%D9%87%D8%A7%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%B6%D8%A7%D8%A8%D8%B7-%D9%85%D9%81%D8%B1%D9%82%D8%B9%D8%A7%D8%AA-%D9%8A%D9%86%D9%82%D8%B0-%D8%A3%D8%B3%D8%B1%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" rel="bookmark"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,30,5795673044.jpg" /></a></div><time class="timeago" datetime="2020-09-30T07:27:06+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/2249520/%D8%AD%D8%AF%D8%AB-%D9%84%D9%8A%D9%84%D8%A7%D9%8B--%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A-%D8%B9%D9%84%D9%89-%D8%B9%D9%85-%D8%B3%D8%A8%D8%B9%D8%A8%D8%B9-%D8%A5%D9%87%D8%A7%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%B6%D8%A7%D8%A8%D8%B7-%D9%85%D9%81%D8%B1%D9%82%D8%B9%D8%A7%D8%AA-%D9%8A%D9%86%D9%82%D8%B0-%D8%A3%D8%B3%D8%B1%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" rel="bookmark" class="post-title">حدث ليلاً | مجهول يعتدي على «عم سبعبع».. إهانات في أول مناظرة بين ترامب وبايدن.. ضابط مفرقعات ينقذ أسرة من الموت</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  art">فن ومشاهير</span><a href="/art/2249518/%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%87%D8%A7-%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A8%D8%A7%D9%87%D8%B1-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D9%81%D9%86-%D9%8A%D8%AF%D8%B9%D9%85%D9%88%D9%86-%D9%84%D8%A7%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D8%B3-%D9%85%D9%8A%D8%A7%D8%B1-%D8%B4%D8%B1%D9%8A%D9%81.html" rel="bookmark"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,30,9ce6cab2d9.jpg" /></a></div><time class="timeago" datetime="2020-09-30T07:27:05+02:00">الأربعاء 30 سبتمبر 2020 07:27 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/art/2249518/%D9%8A%D9%86%D8%AA%D8%B8%D8%B1%D9%87%D8%A7-%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A8%D8%A7%D9%87%D8%B1-%D9%86%D8%AC%D9%88%D9%85-%D8%A7%D9%84%D9%81%D9%86-%D9%8A%D8%AF%D8%B9%D9%85%D9%88%D9%86-%D9%84%D8%A7%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D8%B3-%D9%85%D9%8A%D8%A7%D8%B1-%D8%B4%D8%B1%D9%8A%D9%81.html" rel="bookmark" class="post-title">ينتظرها مستقبل باهر.. نجوم الفن يدعمون لاعبة التنس ميار شريف</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">دوت الخليج</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fwikimsrweb.com%2Fsport%2F2148774%2F%25D8%25A7%25D9%2584%25D9%2582%25D9%2586%25D8%25A7%25D8%25A9-%25D9%258A%25D9%2581%25D9%2588%25D8%25B2-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D9%2587%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D8%25A8%25D9%258A%25D9%2586-2-1-%25D9%2588%25D8%25AF%25D9%258A%25D8%25A7.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="2248702" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2248702/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88--%D9%84%D8%AD%D8%B8%D8%A9-%D8%A5%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D9%88%D8%A8%D9%8A%D9%86-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A3%D8%B4%D8%B9%D9%84%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A.html" title="شاهد بالفيديو .. لحظة إعتقال فتاة الرياض العارية وسط الشارع وبين عشرات الشباب التي أشعلت السعودية بظهورها العاري"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,c902b41b9b.jpg" alt="شاهد بالفيديو .. لحظة إعتقال فتاة الرياض العارية وسط الشارع وبين عشرات الشباب التي أشعلت السعودية بظهورها العاري" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/c902b41b9b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,c902b41b9b.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,c902b41b9b.jpg" /></a><span class="cat-tag  alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T21:58:18+02:00">الثلاثاء 29 سبتمبر 2020 09:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2248702" data-views="1740">1740</span></span></span><a href="/alymn-news/2248702/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88--%D9%84%D8%AD%D8%B8%D8%A9-%D8%A5%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D9%88%D8%A8%D9%8A%D9%86-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A3%D8%B4%D8%B9%D9%84%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A.html" rel="bookmark" title="شاهد بالفيديو .. لحظة إعتقال فتاة الرياض العارية وسط الشارع وبين عشرات الشباب التي أشعلت السعودية بظهورها العاري" class="post-title">شاهد بالفيديو .. لحظة إعتقال فتاة الرياض العارية وسط الشارع وبين عشرات الشباب التي أشعلت السعودية بظهورها العاري</a></li><li data-id="2248496" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/2248496/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A2%D8%AE%D8%A7%D8%B0-%D9%88%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D8%A8%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D9%87.html" title="زوجة الأمير محمد بن سلمان تبهر الجميع بجمالها الآخاذ وتزلزل مواقع التواصل الاجتماعي بأول ظهور له"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,50af3c0137.jpg" alt="زوجة الأمير محمد بن سلمان تبهر الجميع بجمالها الآخاذ وتزلزل مواقع التواصل الاجتماعي بأول ظهور له" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/50af3c0137.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,50af3c0137.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,50af3c0137.jpg" /></a><span class="cat-tag  saudi-arabia-news">أخبار السعودية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T20:55:29+02:00">الثلاثاء 29 سبتمبر 2020 08:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2248496" data-views="820">820</span></span></span><a href="/saudi-arabia-news/2248496/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A2%D8%AE%D8%A7%D8%B0-%D9%88%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A-%D8%A8%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D9%87.html" rel="bookmark" title="زوجة الأمير محمد بن سلمان تبهر الجميع بجمالها الآخاذ وتزلزل مواقع التواصل الاجتماعي بأول ظهور له" class="post-title">زوجة الأمير محمد بن سلمان تبهر الجميع بجمالها الآخاذ وتزلزل مواقع التواصل الاجتماعي بأول ظهور له</a></li><li class="text-center ad-space"><div data-id="16" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="2247286" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2247286/%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%88%D9%87%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" title="جميلة مسلسل &quot;باب الحارة&quot; تصدم جمهورها بظهور فاضح وهي بدون بنطلون .. شاهد الصور"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,095970d6b9.jpg" alt="جميلة مسلسل &quot;باب الحارة&quot; تصدم جمهورها بظهور فاضح وهي بدون بنطلون .. شاهد الصور" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/095970d6b9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,095970d6b9.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,095970d6b9.jpg" /></a><span class="cat-tag  alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T16:05:47+02:00">الثلاثاء 29 سبتمبر 2020 04:05 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2247286" data-views="790">790</span></span></span><a href="/alymn-news/2247286/%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%88%D9%87%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="جميلة مسلسل &quot;باب الحارة&quot; تصدم جمهورها بظهور فاضح وهي بدون بنطلون .. شاهد الصور" class="post-title">جميلة مسلسل &quot;باب الحارة&quot; تصدم جمهورها بظهور فاضح وهي بدون بنطلون .. شاهد الصور</a></li><li data-id="2247242" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/2247242/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D9%8A-%D8%BA%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B1%D8%A9-%D9%84%D9%86-%D9%8A%D8%B9%D9%8A%D8%B4-%D8%A3%D8%AD%D8%AF-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%83%D8%A8%D8%B1%D9%89-%D8%AA%D8%AF%D9%88%D9%85-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D9%88%D8%A3%D9%85%D8%B1-%D9%85%D8%B1%D8%B9%D8%A8-%D9%84%D8%A7-%D9%8A%D8%AE%D8%B7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A8%D8%A7%D9%84-%D9%8A%D8%B6%D8%B1%D8%A8-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html" title="عاجل وفي غاية الخطورة: “لن يعيش أحد”.. كارثة كبرى تدوم لسنوات وأمر مرعب لا يخطر على بال يضرب السعودية ودول الخليج"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,af10d95b17.jpg" alt="عاجل وفي غاية الخطورة: “لن يعيش أحد”.. كارثة كبرى تدوم لسنوات وأمر مرعب لا يخطر على بال يضرب السعودية ودول الخليج" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/af10d95b17.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,af10d95b17.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,af10d95b17.jpg" /></a><span class="cat-tag  saudi-arabia-news">أخبار السعودية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T15:56:52+02:00">الثلاثاء 29 سبتمبر 2020 03:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2247242" data-views="1010">1010</span></span></span><a href="/saudi-arabia-news/2247242/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D9%8A-%D8%BA%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B1%D8%A9-%D9%84%D9%86-%D9%8A%D8%B9%D9%8A%D8%B4-%D8%A3%D8%AD%D8%AF-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D9%83%D8%A8%D8%B1%D9%89-%D8%AA%D8%AF%D9%88%D9%85-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D9%88%D8%A3%D9%85%D8%B1-%D9%85%D8%B1%D8%B9%D8%A8-%D9%84%D8%A7-%D9%8A%D8%AE%D8%B7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A8%D8%A7%D9%84-%D9%8A%D8%B6%D8%B1%D8%A8-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html" rel="bookmark" title="عاجل وفي غاية الخطورة: “لن يعيش أحد”.. كارثة كبرى تدوم لسنوات وأمر مرعب لا يخطر على بال يضرب السعودية ودول الخليج" class="post-title">عاجل وفي غاية الخطورة: “لن يعيش أحد”.. كارثة كبرى تدوم لسنوات وأمر مرعب لا يخطر على بال يضرب السعودية ودول الخليج</a></li><li data-id="2247240" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world/2247240/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%B1%D8%A8%D9%83%D8%AA-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85--%D8%B2%D8%B9%D9%8A%D9%85-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9--%D9%85%D9%8A%D8%AA%D8%A7--.html" title="شاهد.. الصورة التي اربكت العالم .. زعيم كوريا الشمالية &quot; ميتا &quot; !"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,a99a1df0d5.jpg" alt="شاهد.. الصورة التي اربكت العالم .. زعيم كوريا الشمالية &quot; ميتا &quot; !" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/a99a1df0d5.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,a99a1df0d5.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,a99a1df0d5.jpg" /></a><span class="cat-tag  world">العالم</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T15:53:23+02:00">الثلاثاء 29 سبتمبر 2020 03:53 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2247240" data-views="1410">1410</span></span></span><a href="/world/2247240/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%B1%D8%A8%D9%83%D8%AA-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85--%D8%B2%D8%B9%D9%8A%D9%85-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9--%D9%85%D9%8A%D8%AA%D8%A7--.html" rel="bookmark" title="شاهد.. الصورة التي اربكت العالم .. زعيم كوريا الشمالية &quot; ميتا &quot; !" class="post-title">شاهد.. الصورة التي اربكت العالم .. زعيم كوريا الشمالية &quot; ميتا &quot; !</a></li><li data-id="2249050" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2249050/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%86%D8%AA%D9%8A-%D8%AE%D9%84%D8%A8%D9%88%D8%B5%D8%A7%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%AA.html" title="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,30,b490ec15bc.jpg" alt="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/30/b490ec15bc.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,30,b490ec15bc.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,30,b490ec15bc.jpg" /></a><span class="cat-tag  alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-30T00:15:31+02:00">الأربعاء 30 سبتمبر 2020 12:15 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2249050" data-views="110">110</span></span></span><a href="/alymn-news/2249050/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%86%D8%AA%D9%8A-%D8%AE%D9%84%D8%A8%D9%88%D8%B5%D8%A7%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%AA.html" rel="bookmark" title="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!" class="post-title">شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!</a></li><li data-id="2245492" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sport/2245492/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%A7%D9%83%D9%88%D8%B2%D9%8A-%D8%A8%D9%80-%D8%B1%D8%AF%D8%A7%D8%A1-%D8%B4%D9%81%D8%A7%D9%81-%D9%8A%D8%B8%D9%87%D8%B1-%D9%85%D8%A7-%D8%AA%D8%AD%D8%AA%D9%87-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="شاهد ..سما المصري في “الجاكوزي” بـ رداء شفاف يظهر ما تحته (فيديو)"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,04e4bd5353.jpg" alt="شاهد ..سما المصري في “الجاكوزي” بـ رداء شفاف يظهر ما تحته (فيديو)" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/04e4bd5353.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,04e4bd5353.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,04e4bd5353.jpg" /></a><span class="cat-tag  sport">الرياضة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T00:15:10+02:00">الثلاثاء 29 سبتمبر 2020 12:15 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2245492" data-views="1710">1710</span></span></span><a href="/sport/2245492/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%A7%D9%83%D9%88%D8%B2%D9%8A-%D8%A8%D9%80-%D8%B1%D8%AF%D8%A7%D8%A1-%D8%B4%D9%81%D8%A7%D9%81-%D9%8A%D8%B8%D9%87%D8%B1-%D9%85%D8%A7-%D8%AA%D8%AD%D8%AA%D9%87-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="شاهد ..سما المصري في “الجاكوزي” بـ رداء شفاف يظهر ما تحته (فيديو)" class="post-title">شاهد ..سما المصري في “الجاكوزي” بـ رداء شفاف يظهر ما تحته (فيديو)</a></li><li data-id="2245486" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sport/2245486/%D8%B9%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AB%D9%82%D9%8A%D9%84%D8%A9-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9--%D9%87%D8%B0%D8%A7-%D9%85%D8%A7%D9%83%D8%A7%D9%86-%D9%8A%D9%81%D8%B9%D9%84%D9%87-%D8%A8%D9%8A-%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D8%B5%D9%85%D8%AA-%D8%B2%D9%88%D8%AC%D9%8A-%D8%A3%D8%AC%D8%A8%D8%B1%D9%86%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D8%B1%D9%88%D8%A8--%D8%B4%D8%A7%D9%87%D8%AF.html" title="عاجل : الأميرة هيا بنت الحسين تفجر مفاجأة ثقيلة وتكشف معلومات صادمة : هذا ماكان يفعله بي الامير محمد بن سلمان وصمت زوجي أجبرني على الهروب .. شاهد"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,f7b79aa6e3.jpg" alt="عاجل : الأميرة هيا بنت الحسين تفجر مفاجأة ثقيلة وتكشف معلومات صادمة : هذا ماكان يفعله بي الامير محمد بن سلمان وصمت زوجي أجبرني على الهروب .. شاهد" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/f7b79aa6e3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,f7b79aa6e3.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,f7b79aa6e3.jpg" /></a><span class="cat-tag  sport">الرياضة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T00:05:17+02:00">الثلاثاء 29 سبتمبر 2020 12:05 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2245486" data-views="2020">2020</span></span></span><a href="/sport/2245486/%D8%B9%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AB%D9%82%D9%8A%D9%84%D8%A9-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9--%D9%87%D8%B0%D8%A7-%D9%85%D8%A7%D9%83%D8%A7%D9%86-%D9%8A%D9%81%D8%B9%D9%84%D9%87-%D8%A8%D9%8A-%D8%A7%D9%84%D8%A7%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D8%B5%D9%85%D8%AA-%D8%B2%D9%88%D8%AC%D9%8A-%D8%A3%D8%AC%D8%A8%D8%B1%D9%86%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D8%B1%D9%88%D8%A8--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="عاجل : الأميرة هيا بنت الحسين تفجر مفاجأة ثقيلة وتكشف معلومات صادمة : هذا ماكان يفعله بي الامير محمد بن سلمان وصمت زوجي أجبرني على الهروب .. شاهد" class="post-title">عاجل : الأميرة هيا بنت الحسين تفجر مفاجأة ثقيلة وتكشف معلومات صادمة : هذا ماكان يفعله بي الامير محمد بن سلمان وصمت زوجي أجبرني على الهروب .. شاهد</a></li><li data-id="2246146" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi/2246146/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86-%D8%AA%D9%86%D8%A8%D8%A3%D8%AA-%D8%A8%D9%80-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7--%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D8%BA%D9%8A-%D9%81%D8%B1%D8%AD%E2%80%99%E2%80%99-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D8%A7-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%B1%D8%B9%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D9%86%D8%B5%D9%81-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%85%D9%86-2020-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="بعد ان تنبأت بـ كورونا .. اللبنانية ‘‘ماغي فرح’’: استعدوا للقادم المرعب في النصف الثاني من 2020 (فيديو)"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,a4f89ad30f.jpg" alt="بعد ان تنبأت بـ كورونا .. اللبنانية ‘‘ماغي فرح’’: استعدوا للقادم المرعب في النصف الثاني من 2020 (فيديو)" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/29/a4f89ad30f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,29,a4f89ad30f.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,29,a4f89ad30f.jpg" /></a><span class="cat-tag  saudi">السعودية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-29T09:45:10+02:00">الثلاثاء 29 سبتمبر 2020 09:45 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2246146" data-views="1100">1100</span></span></span><a href="/saudi/2246146/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86-%D8%AA%D9%86%D8%A8%D8%A3%D8%AA-%D8%A8%D9%80-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7--%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D8%BA%D9%8A-%D9%81%D8%B1%D8%AD%E2%80%99%E2%80%99-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D8%A7-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%B1%D8%B9%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D9%86%D8%B5%D9%81-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%85%D9%86-2020-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="بعد ان تنبأت بـ كورونا .. اللبنانية ‘‘ماغي فرح’’: استعدوا للقادم المرعب في النصف الثاني من 2020 (فيديو)" class="post-title">بعد ان تنبأت بـ كورونا .. اللبنانية ‘‘ماغي فرح’’: استعدوا للقادم المرعب في النصف الثاني من 2020 (فيديو)</a></li><li data-id="2244280" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2244280/%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%85%D8%B9-%D9%88%D8%A7%D9%84%D8%AF-%D8%B7%D9%81%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%81%D9%89-%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AC%D9%85%D8%A7%D9%85-%D8%A8%D8%AC%D8%B3%D9%85-%D8%B9%D8%A7%D8%B1%D9%89.html" title="رهف القنون بالمايوه مع والد طفلها المجهول فى رحلة استجمام بجسم عارى"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,632afa57ac.jpg" alt="رهف القنون بالمايوه مع والد طفلها المجهول فى رحلة استجمام بجسم عارى" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/28/632afa57ac.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,632afa57ac.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,28,632afa57ac.jpg" /></a><span class="cat-tag  alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-28T18:58:27+02:00">الاثنين 28 سبتمبر 2020 06:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2244280" data-views="2050">2050</span></span></span><a href="/alymn-news/2244280/%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%85%D8%B9-%D9%88%D8%A7%D9%84%D8%AF-%D8%B7%D9%81%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%81%D9%89-%D8%B1%D8%AD%D9%84%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AC%D9%85%D8%A7%D9%85-%D8%A8%D8%AC%D8%B3%D9%85-%D8%B9%D8%A7%D8%B1%D9%89.html" rel="bookmark" title="رهف القنون بالمايوه مع والد طفلها المجهول فى رحلة استجمام بجسم عارى" class="post-title">رهف القنون بالمايوه مع والد طفلها المجهول فى رحلة استجمام بجسم عارى</a></li><li data-id="2242782" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sport/2242782/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%85%D8%B9-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B3%D9%8A%D8%AF%D9%81%D8%B9-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%86-%D8%A7%D8%AC%D9%84-%D8%AD%D8%B0%D9%81%D9%87-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8.html" title="تسريب فيديو للأمير محمد بن سلمان مع إيفانكا ترامب سيدفع ملايين الدولارات من اجل حذفه من اليوتيوب"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,44b71c1fa4.jpg" alt="تسريب فيديو للأمير محمد بن سلمان مع إيفانكا ترامب سيدفع ملايين الدولارات من اجل حذفه من اليوتيوب" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/28/44b71c1fa4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,44b71c1fa4.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,28,44b71c1fa4.jpg" /></a><span class="cat-tag  sport">الرياضة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-28T14:53:43+02:00">الاثنين 28 سبتمبر 2020 02:53 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2242782" data-views="1760">1760</span></span></span><a href="/sport/2242782/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%85%D8%B9-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B3%D9%8A%D8%AF%D9%81%D8%B9-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%86-%D8%A7%D8%AC%D9%84-%D8%AD%D8%B0%D9%81%D9%87-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8.html" rel="bookmark" title="تسريب فيديو للأمير محمد بن سلمان مع إيفانكا ترامب سيدفع ملايين الدولارات من اجل حذفه من اليوتيوب" class="post-title">تسريب فيديو للأمير محمد بن سلمان مع إيفانكا ترامب سيدفع ملايين الدولارات من اجل حذفه من اليوتيوب</a></li><li data-id="2244582" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sport/2244582/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B5%D8%A7%D8%A8%D8%AA%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7--%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9.html" title="وفاة الفنان المصري &#039;&#039;عادل إمام&#039;&#039; بعد اصابتة بفيروس كورونا .. (الحقيقة الكاملة)"><img width="320" height="190" src="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,5b5171d12a.jpg" alt="وفاة الفنان المصري &#039;&#039;عادل إمام&#039;&#039; بعد اصابتة بفيروس كورونا .. (الحقيقة الكاملة)" data-orig-file="https://wikimsrweb.com/content/uploads/2020/09/28/5b5171d12a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://wikimsrweb.com/temp/thumb/320x190_uploads,2020,09,28,5b5171d12a.jpg" data-large-file="https://wikimsrweb.com/temp/thumb/710x434_uploads,2020,09,28,5b5171d12a.jpg" /></a><span class="cat-tag  sport">الرياضة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-09-28T19:56:13+02:00">الاثنين 28 سبتمبر 2020 07:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2244582" data-views="2400">2400</span></span></span><a href="/sport/2244582/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B5%D8%A7%D8%A8%D8%AA%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7--%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9.html" rel="bookmark" title="وفاة الفنان المصري &#039;&#039;عادل إمام&#039;&#039; بعد اصابتة بفيروس كورونا .. (الحقيقة الكاملة)" class="post-title">وفاة الفنان المصري &#039;&#039;عادل إمام&#039;&#039; بعد اصابتة بفيروس كورونا .. (الحقيقة الكاملة)</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2020 &copy; <a href=page/privacy_policy.html>سياسة الخصوصية</a> - <a href=page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=page/about_us.html>من نحن</a> - <a href=team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/dotalkhaleej'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/jquery.sharrre.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=2148774&cat_id=13&source_id=130&timezone=Africa/Cairo&5f742094a725a" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fwikimsrweb.com%2Fsport%2F2148774%2F%25D8%25A7%25D9%2584%25D9%2582%25D9%2586%25D8%25A7%25D8%25A9-%25D9%258A%25D9%2581%25D9%2588%25D8%25B2-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AC%25D9%2585%25D9%2587%25D9%2588%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D8%25A8%25D9%258A%25D9%2586-2-1-%25D9%2588%25D8%25AF%25D9%258A%25D8%25A7.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
<script type="text/javascript">
                    $(document).ready(function()
                    {
                        var liveViews = function (){
                            var listings_arr = [];
                            var $views_ele = $('.live-views');
                            if($views_ele.length){
                                $.each($views_ele, function( index, value ) {
                                    listings_arr.push($(value).data('id'));
                                });
                                if(listings_arr.length){
                                    $.post(site_url + '/temp/stats/get.php',{'id' : listings_arr},function(response){
                                        $.each($views_ele, function( index, value ) {
                                            var id = $(value).data('id');
                                            var views = $(value).data('views');
                                            if(response[id] > views){
                                                $(value).text(response[id]);
                                            }
                                        });
                                    },'json');
                                }
                            }
                        };
                        liveViews();
                        setInterval(liveViews, 25000);
                    });
                </script>
</body></html>